Intermitencia en servicio de hosting
Incident Report for TODUP Digital
Resolved
Durante el día no se han presentado más reportes.
Posted Jul 15, 2021 - 20:53 CDT
Monitoring
Todos los servicios han vuelto a funcionar normalmente. Continuamos con el monitoreo.

Gracias por la paciencia.
Posted Jul 15, 2021 - 09:57 CDT
Identified
Una falla fue identificada en el centro de datos, los sitios vuelven a estar en línea. Continuamos monitoreando todos los sitios.
Posted Jul 15, 2021 - 09:47 CDT
Update
We are continuing to investigate this issue.
Posted Jul 15, 2021 - 09:37 CDT
Investigating
Estamos investigando un problema que desafortunadamente está afectando a los sitios web alojados en nuestro servidor. Nuestro equipo está trabajando para resolverlo lo antes posible.
Posted Jul 15, 2021 - 09:34 CDT
This incident affected: Servidor.