Intermitencia en servicio

Incident Report for TODUP Digital

Resolved

Nuestra telemetría muestra que no se han presentado incidentes de nuevo.
Posted Jun 15, 2026 - 23:11 CDT

Monitoring

Se ha identificado la raíz del incidente, se aplicaron cambios y se está monitoreando la telemetría del sistema.
Posted Jun 15, 2026 - 18:43 CDT

Update

We are continuing to investigate this issue.
Posted Jun 15, 2026 - 18:41 CDT

Investigating

Estamos investigando reportes de problemas de acceso a algunos sitios web.
Posted Jun 15, 2026 - 18:41 CDT
This incident affected: Servidores (Servidor MEDIA).